lunes, 29 de noviembre de 2004

Version de apache con mod_security

Probando mod_security, he tratado de cambiar la cabecera
"Server" de mi apache, pero me daba el siguiente error:

SecServerSignature: not enough space to copy new signature

El casque este, es simplemente por que tengo activado la
la propia directiva de apache para que no muestre la version:


ServerTokens Prod

Simplemente no usandola... el tema empieza a rular